Building for .NET 3.5

May 29, 2012 at 1:11 PM

It's possible building of FluentScript in .NET3.5  with VS 2008 .

Thank's for advice,

JM

Coordinator
Oct 8, 2012 at 7:57 PM

sorry, only .NET 4.0 and after are supported.